Los visitantes no reciben notificaciones por correo electrónico de visitas

2026-04-28Última actualización

Para resolver problemas con las notificaciones de correos electrónicos de visitantes no recibidas, los aprobadores designados pueden verificar y procesar las solicitudes pendientes de la visita o del acceso al área en Genetec ClearID™.

Para solucionar el problema, conozca las posibles causas y sus respectivas soluciones.

Causa

No se reciben notificaciones por correo electrónico de visitas porque no se aprobó la solicitud de evento de visita o de área de visita.

Solución

Para resolver este problema, los aprobadores designados deben revisar y liberar cualquier solicitud pendiente en el sistema que esté bloqueando la notificación por correo electrónico. Según el tipo de solicitud que esté esperando el visitante, consulte los siguientes procedimientos de aprobación: