Los visitantes no reciben notificaciones por correo electrónico de visitas
2024-10-24Última actualización
Si los visitantes no reciben notificaciones por correo electrónico, verifique que se haya aprobado la solicitud de evento de visita o de área de visita.
Causa
No se reciben notificaciones por correo electrónico de visitas porque no se aprobó la solicitud de evento de visita o de área de visita.
Solución
Revise toda solicitud de eventos de visita o áreas de visita para identificar la solicitud que está pendiente de aprobación: