No se encontró ninguna cuenta activa del usuario

2026-05-07Última actualización

Para resolver los errores de autenticación en los que un usuario se identifica con éxito pero carece de permisos de Genetec ClearID™, debe otorgar acceso al portal web a la identidad del usuario.

Causa

El usuario se autenticó con éxito, pero no se encontró ninguna cuenta activa del usuario.

Se ha producido un error en ClearID que informa que no se encontró una cuenta activa del usuario.
El correo electrónico que se utilizó para iniciar sesión está asociado a una identidad que no tiene acceso al portal web.

Solución

Para resolver este error, un Administrador de Cuentas debe habilitar de forma manual los privilegios del portal web para la identidad afectada. Para obtener instrucciones paso a paso, consulte Otorgar acceso al portal web.