Los campos de anfitriones de visitantes en Security Desk están vacíos

2026-05-07Última actualización

Para asegurarse de que la información del anfitrión se complete de forma correcta en los informes de Security Desk, puede verificar y habilitar los privilegios de acompañante para los grupos de configuración de tarjetahabientes en Config Tool.

Tarea de administración de visitantes en Security Desk con el campo de anfitriones de visitantes vacío resaltado.

Causa

En la sección de Visitantes de la tarea de Control de acceso en Config Tool, es posible que el ajuste Los grupos de configuración de tarjetahabientes pueden acompañar a los visitantes esté desactivado.

Solución

En la sección de Visitantes de la tarea de Control de acceso, asegúrese de que el ajuste Los grupos de configuración de tarjetahabientes pueden acompañar a los visitantes esté activado.

  1. Desde la página de inicio de Config Tool, abra la tarea de Control de acceso.
  2. Haga clic en Configuración general.
  3. Active la opción Los grupos de configuración de tarjetahabientes pueden acompañar a los visitantes.
  4. (Opcional) En ClearID, cree una nueva solicitud de visita para verificar que la opción funcione como se esperaba.
  5. (Opcional) En Security Desk, compruebe que el campo Anfitriones de visitantes contenga información del host.