Aucun compte actif trouvé pour l’utilisateur

2026-01-22Dernière mise à jour

Si aucun compte actif n’a été trouvé pour l’utilisateur lors de la connexion par authentification unique (SSO), utilisez une autre identité, ou accordez l’accès au portail Web Genetec ClearIDMC.

Cause

Utilisateur authentifié avec succès, mais aucun compte actif trouvé pour l’utilisateur.

Message d’erreur dans ClearID indiquant qu’aucun compte actif n’a été trouvé pour l’utilisateur.
L’adresse e-mail utilisée pour se connecter est associé à une identité qui n’a pas accès au portail Web.

Solution

Accordez l’accès au portail Web à l’utilisateur.