Les champs Hôtes de visiteurs sont vides dans Security Desk.
2026-01-22Dernière mise à jour
Si les champs Hôtes de visiteurs dans Security Desk sont vides, cela peut indiquer que le réglage Les titulaires de cartes peuvent escorter les visiteurs n’est pas configuré correctement pour Genetec ClearIDMC.
Cause
Dans la section Visiteurs de la tâche Contrôle d’accès dans Config Tool, le paramètre Les groupes de titulaires de carte peuvent escorter les visiteurs peut être désactivé.
Solution
Dans la section Visiteurs de la tâche Contrôle d’accès, assurez-vous que le réglage Les groupes de titulaires de carte peuvent escorter les visiteurs est activé.
Sur la page d’accueil de Config Tool, ouvrez la tâche Contrôle d’accès.
Cliquez sur Paramètres généraux.
Activez l’option Les groupes de titulaires de carte peuvent escorter les visiteurs.
(Facultatif) Dans ClearID, créez une demande de visite pour vérifier que l’option fonctionne comme prévu.
(Facultatif) Dans Security Desk, vérifiez que le champ Hôtes de visiteurs contient des informations sur les hôtes.