No se encontró ninguna cuenta activa del usuario

2024-03-22Última actualización

Si no se encontró una cuenta activa del usuario durante el inicio de sesión única (SSO, por sus siglas en inglés), use otra identidad o conceda acceso al portal web de Genetec ClearID™.

Causa

El usuario se autenticó con éxito, pero no se encontró ninguna cuenta activa del usuario.

Se ha producido un error en ClearID que informa que no se encontró una cuenta activa del usuario.
La identidad asociada con el correo electrónico que se utilizó para iniciar sesión no tiene acceso al portal web.

Solución

Otorgar acceso de usuario al portal web.